User Tag List

Thread: "Unfortunately, System UI has stopped" after installing xposed framework

Results 1 to 1 of 1
  1. #1 "Unfortunately, System UI has stopped" after installing xposed framework 
    Junior Member
    Join Date
    Jul 2016
    Thanked 0 Times in 0 Posts
    0 Post(s)
    0 Thread(s)
    I recently installed the MOAR rom on my 5.0 G900P since the rom is deodexed and to install xposed on a Samsung device, you need a deodexed phone. I flashed the from and when I reboot my phone, I get the error (did I install the wrong zip file?). I've tried clearing the dalvik cache and cache partition (I get an error when trying to clear the cache partition), and none of these have worked. Is there anything I can do to fix this, or should I just not install xposed? Thanks.

    EDIT: I flashed the uninstaller provided by rovo89, but I still am having the same problem. I also get the error "Unfortunately, the process android.process.acore has stopped."
    Reply With Quote   Send PM  

  2. Join Date
    Jul 2014

Similar Threads

  1. Replies: 43
    Last Post: 01-12-2016, 09:31 AM
  2. Replies: 109
    Last Post: 02-07-2015, 04:35 AM
  3. Replies: 0
    Last Post: 11-09-2014, 12:44 AM
  4. Brave Frontier Autohack by "MasterJ " (feedback report)
    By plopingo in forum Forum Ideas / Questions / Bug Reports
    Replies: 5
    Last Post: 10-16-2014, 03:51 AM
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts